Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'A3 8P' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • FORUM OGÓLNE
    • Przywitania
    • Pasjonaci
    • Gadżety klubowe
    • Sprawy klubowe
    • REGULAMINY
  • FORUM HYDE PARK
    • Sport, Hobby, Rozrywka, Muzyka, Film
    • Multimedia, PC, GSM, RTV, AGD, FOTO itp.
    • Nowości ze świata motoryzacji
    • Ubezpieczenia OC/AC, kolizje, wypadki
    • Kosz
  • FORUM ZLOTÓW I SPOTÓW
    • Zloty ogólnopolskie
    • Spoty lokalne
  • FORUM TECHNICZNE
    • Dane techniczne i instrukcje obsługi
    • Silniki benzyna i LPG
    • Silniki diesel
    • Układ chłodzenia, klimatyzacja, ogrzewanie
    • Układ dolotowy, wydechowy
    • Karoseria i nadwozie
    • Układ kierowniczy
    • Wyposażenie wnętrza
    • Hamulce, felgi, opony
    • Zawieszenie, podwozie
    • Uklad napędowy, skrzynia biegów
    • Elektryka, elektronika, oświetlenie
    • Oleje, smary
    • Car audio, CB, Navi
    • Tuning mechaniczny
    • Tuning wizualny, stylizacja
    • Detailing
    • Instrukcje ogólne i katalogi
    • Polecane warsztaty / serwisy
    • Diagnostyka VAG
    • Szukam warsztatu / zlecę naprawę
    • Numery części
  • FORUM OGŁOSZEŃ
    • Sprzedam
    • Kupię
    • Zamienię
    • Oddam
    • Zakup kontrolowany
    • OGŁOSZENIA KOMERCYJNE
    • Archiwum ogłoszeń

Szukaj wyników w...

Znajdź wyniki, które...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Znaleziono 4 wyniki

  1. WolfIDraV

    A3 8P Radio modyfikować?

    Zastanawiam się nad zakupem modułu bluetooth do swojego radia(radio w aucie to Chorus 2) czy to jest opłacalne czy może lepiej wymienić radio na inne?
  2. Cześć Panowie i ewentualnie Panie! 😉 Mam mały problem z moim samochodem wymienionym w temacie. A więc tak, głównie to chciałbym dopytać w czym może leżeć problem, a może ktoś potwierdzi moją teorie na ten temat. Mianowicie i w skrócie, silnik trzęsie budą. Za każdym razem, gdy silnik już się nagrzeje, stoję przykładowo na światłach/parkingu/cokolwiek z biegiem na 'luz' trzęsie mi silnik budą. Nie jest to jakieś trzepanie tak że człowiek podskakuje aż w aucie, natomiast są wyczuwalne lekkie nieprzyjemne wibracje. Tylko i wyłącznie gdy auto jest na luzie i na postoju. Silnik 'podobno' pracuje prawidłowo, natomiast pod maską można zauważyć że trochę jakby nim rzuca. Na filmie który poniżej nie widać tego zbytnio ale jest takie wrażenie. Dodatkiem jest trzymanie obrotów na takim poziomie jak na filmie widać (czy to nie jest zła wartość?) i obroty od czasu do czasu na takim postoju na sekundę sobie lubią pofalować. Czyli auto stoi wskazówka się sama na sekundę podniesie i zaraz opada (ale to jest właśnie rzadkość, natomiast wymieniam to, bo nie wiem czy może mieć związek z tym problemem, bo to zwykłe takie minisekundowe falowanie które ustaje zaraz po sekundzie) Co zostało wykluczone: Poduszki i łapy silnika są ok, zawór egr oraz przepustnica czyszczone + adaptacja zrobiona, cewki oraż świece wymienione, dodatkowo ostatnio wymienione kilka innych rzeczy które w sumie nie powinny mieć wpływu na to jak napinacz paska klinowego itp. Nad czym rozważam: Z tego co wiem, łańcuch rozrządu jest do wymiany. Zamierzam się z wymianą rozrządu natomiast chciałbym mieć 100% albo chociaż 99% pewność że ten problem który występuje czyli rzucanie budą może mieć wpływ przez rozciągnięty łańcuch? I druga teoria jest taka, że może to być zbyt duża ilość nagaru zebrana na dolotach, wtryskach itp, lecz tu zdania są podzielone, jeden mechanik mówi że nie ma takiej opcji, drugi ze to 'raczej' to i żeby spróbować wodorowania silnika, bo powinno pomóć (choć oglądałem filmy na youtube na ten temat i jestem sceptycznie nastawiony, ale jeżeli jest to nagar na 99%, to wtedy zdecydowałbym się na mechaniczne czyszczenie nagaru) Z dodatkowych informacji to tankuje tylko paliwo 98 tylko na orlenie, jeżeli to coś zmienia lub jest użyteczną informacją. https://www36.zippyshare.com/v/WjsGwUWr/file.html <--- Tutaj pierwszy film z obrotomierza i jak to wygląda mniej więcej trzymanie obrotów (niestety tego lekkiego falowania nie udało mi się nagrać) https://www36.zippyshare.com/v/SoEtbzNd/file.html <--- A tutaj film z pracy silnika, może ktoś ma wyczulone ucho i 'wysłyszy' problem albo jakiś inny mankament. Z góry dzięki Panowie, zdaje sobie sprawę że to czasami może być wszystko a czasami nic, ale gdzie indziej znajdę lepszą pomoc jak nie u ludzi którzy może mieli podobny problem. Jak coś tylko przypomni mi się jeszcze to zaraz będę pisać.
  3. Seikokilla

    A3 8P Kasowanie inspekcji

    Dziś musiałem skasować u siebie inspekcje wiec wrzucam dla potomności, może komuś się przyda : 8P: - przekręcić kluczyk (wł zapłon) - pociągnąć przycisk zerowania tego licznika dziennego (prawy) żeby wejść w tryb zerowania. - pociągnąć raz jeszcze ten sam przycisk i poczekać aż pojawi się "---" - teraz poczekaj 15 tys albo 365 dni i od nowa Znalazłem tez do 8L: Inspekcja olejowa - OIL 1. Wcisnąć i przytrzymać przycisk prawy, 2. Włączyć zapłon, 3. W polu wyświetlacza licznika kilometrów pojawią się litery "OIL", 4. Zwolnić przycisk prawy, 5. Wyciągnąć przycisk lewy na czas około 2 sekund, w celu skasowania wskazania, 6. Wyłączyć zapłon. Inspekcja serwisowa - INSP 1. Wcisnąć i przytrzymać przycisk prawy, 2. Włączyć zapłon, 3. W polu wyświetlacza licznika kilometrów pojawią się litery "OIL", 4. Zwolnić przycisk prawy, 5. Wcisnąć i zwolnić przycisk prawy, 6. W polu wyświetlacza licznika kilometrów pojawią się litery "INSP", 7. Wyciągnąć przycisk lewy na czas około 2 sekund, w celu skasowania wskazania, 8. Wyłączyć zapłon. Do 8L nie mogę sprawdzić czy działa jak ktoś by robił niech napisze później czy instrukcja hula
  4. Problem w nie moim samochodzie, ale też audi tylko, że A3 spotrback 2006 rok. Problem polega na tym, że przestało działać ogrzewanie kabiny, a aura za oknem zaczyna podpowiadać, że należy korzystać z ogrzewania. Szukałem koksownika, żeby wstawić do środka, ale też trudno znaleźć. Po kilkukrotnym włączaniu i wyłączaniu ogrzewanie zadziałało. Później znowu samo przestało działać. Co może być przyczyną takiego stanu rzeczy?
×

Powiadomienie o plikach cookie

Warunki użytkowania