Skocz do zawartości
torgal

A4 B6 Brak wewnętrznego oświetlenia kabiny

Rekomendowane odpowiedzi

domin

jak założy AS to niestety tylne drzwi sie niebedą zamykały , toć jest napisane ze osługuje 4Xelektryka , musisz dobrac taki który obsługuje i korby i elektryke lub same korby , to czy jest tam pakiet osw niema znaczenia bo wystarczy wykodowac , tak samo zrestą alarm

a jszcze tak przy okazji to bezp posprawdzałęś ? wszystkie są ok ?

Edytowane przez domin

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Marky2552

Ja mialem AC który obsługiwał 4 razy elektryczne szyby a mialem korbke i działały drzwi z tyłu

Wysłane z mojego SM-G930F przy użyciu Tapatalka

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
domin

8E0 959 433 AC– fabryczny alarm, 433MHz, pakiet oświetlenie przestrzeni nóg , elektryczne szyby z tyłu (lub korby). 

to juz wiesz dlaczego działały 

jak cos mam moduł BG który obsługuje korby , jest coprawda z b7 ale da rade go zaadoptowac do b6 

Edytowane przez wladi

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
torgal
5 godzin temu, domin napisał:

jak założy AS to niestety tylne drzwi sie niebedą zamykały , toć jest napisane ze osługuje 4Xelektryka , musisz dobrac taki który obsługuje i korby i elektryke lub same korby , to czy jest tam pakiet osw niema znaczenia bo wystarczy wykodowac , tak samo zrestą alarm

a jszcze tak przy okazji to bezp posprawdzałęś ? wszystkie są ok ?

Bezpieczniki sprawdziłem na samym początku, wszystkie ok... Jeszcze się zastanawiam, jak wspominałem wcześniej w którymś poście... pisałem że w czasie jak mi nie działało oświetlenie kabiny to któregoś dnia jechałem do pracy i wtedy cud... zapaliło mi się światło w kabinie, jak zatrzymałem się na CPN i z powrotem wsiadłem to znowu nie było. Ciekawe czu gdzieś kabel nie jest przerwany... ale to szukanie igły w stogu siana

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
torgal

Słuchajcie, pytanie z innej beczki. Jeżeli za jednym razem padło oświetlenie w kabinie+schowka+bagażnika to jest to jakiś jeden obwód. A czy jest możliwe jeżeli spali się żarówko którejś wyżej wymienionej części to przestaną świecić inne żarówki?

 

p.s. Z ciekawości wyjąłem dwie żarówki, jedną z bagażnika drugą  z przedniej części kabiny. Jak je sprawdzić czy działają??

20170423_213354.jpg

20170423_213724.jpg

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Marky2552

W środku jest drucik jak cały to ok jak przerwany to żarówka do wymiany

Nie ma znaczenia czy wymieszać żarówkę jedną czy dwie reszta ma świecić

Wysłane z mojego C6603 przy użyciu Tapatalka

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
torgal

Słuchajcie juz mnie ku***ca strzela.

 

Mój znajomy ma audi jak moje tylko sedana z 2004. Miał ten sam problem jak ja (brak oświetlenia w wewnątrz kabiny + brak oświetlenia schowka + brak oświetlenia przy otwartej tylnej klapie). Pojechał do pewnego elektryka i zrobił mu to naprawiając moduł komfortu (co jak robił, nie powiedział mu) i wszytko mu teraz działa, całe oświetlenie, zapłacił ok 300zł. Więc się skusiłem i ja. Tylko 3 dni przed zaprowadzeniem auta zdarzył się ponownie cud... oświetlenie zaczęło działać, ale powiedziałem o tym elektrykowi. Też mi naprawił (niby) moduł i jeszcze jakieś kable były przerwane i je pozarabiał, zapłaciłem 300zł i byłem zadowolony aż do dzisiaj. Umyłem na podwórku auto (oświetlenie działało)... pojechałem do sklepu (oświetlenie działało).... wyszedłem ze sklepu, wsiadam do auta.... OŚWIETLENIA BRAK. I teraz myślę że może to nie moduł komfortu tylko jakieś zwarcie, przerwany kabel. 

 

Proszę doradźcie coś... gdzie jeszcze szukać przyczyny... jak idzie ten cały obwód kabli, może szukać przerwanego kabla, czy coś innego

PLEASE... PLEASE...PLEASE... TO JUŻ STAJE SIĘ MĘCZĄCE  :( :(  :(  :(

 

 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
jacek70

Sprawdź czy na innych drzwiach też nie działa i napisz jak jest. Jeśli nie działa tylko na jednych drzwiach to albo mikrostyk , albo kable w charmonijce. 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Marky2552
Sprawdź czy na innych drzwiach też nie działa i napisz jak jest. Jeśli nie działa tylko na jednych drzwiach to albo mikrostyk , albo kable w charmonijce. 

W Harmonijce :D

Wysłane z mojego SM-G930F przy użyciu Tapatalka

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
jacek70
5 minut temu, Marky2552 napisał:


W Harmonijce :biggrin:

Wysłane z mojego SM-G930F przy użyciu Tapatalka
 

Sorry za byka.:placz:

Zmęczenie.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
torgal
Godzinę temu, jacek70 napisał:

Sprawdź czy na innych drzwiach też nie działa i napisz jak jest. Jeśli nie działa tylko na jednych drzwiach to albo mikrostyk , albo kable w charmonijce. 

A co mają z tym wspólnego drzwi? mi chodziło o oświetlenie wewnątrz kabiny (swiatełka na podsufitce + w schowku + w bagażniku). A jak jestesmy przy drzwiach to te czerwone lampki które się swięcą ze szczytów drzwi to swiecą się tylko z przodu od kierwcy i pasażera a z tyłu żadne.

 

Mam tylka dwa takie błędy

 

Address 46: Central Conv.       Labels: 8E0-959-433-MIN.LBL
   Controller: 8E0 959 433 AR
   Component: Komfortgerát T85    1310
   Coding: 06976
   Shop #: WSC 63351
   VCID: 817586079811
2 Faults Found:
01330 -  Central Control Module for Central Convenience (J393)
            37-00 -  Faulty
00532 -  Supply Voltage B+
            37-00 -  Faulty

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
jacek70

No przecież lampka na suficie zapala się po otwarciu drzwi . Więc mają coś wspólnego.☺

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
torgal
11 godzin temu, jacek70 napisał:

No przecież lampka na suficie zapala się po otwarciu drzwi . Więc mają coś wspólnego.☺

Oki rozumiem :):

Oprócz tego ze się nie świeci przy otwieraniu żadnych drzwi to jeszcze nie świeci się gdy chce włączyć światło na stałe  (przyciska pozycja 1)

 

Wezmę się najpierw za rozbiórkę każdych drzwi i posprawdzam okablowanie i kostki

 

 

p.s. w razie czego to jakiego użyć preparatu do czyszczenia kostek i styków

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
jacek70

Jest tych sprajow do konserwacji styków od groma. Ja używam Kontakt 60.  Taki mi się trafił więc wziąłem.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
wladi

Trzeba by było sprawdzić Mce


Wysłane z iPhone za pomocą Tapatalk

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
jacek70

Podobno MCe było sprawdzane ale ja też obstaję za ponownym sprawdzeniem bo coś za dużo nie działa jak na kabelki .

Edytowane przez jacek70

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Marky2552

McE a MK to inna sprawa

Wysłane z mojego SM-G930F przy użyciu Tapatalka

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
wladi

MCE- moduł centralnej elektryki

MK- moduł komfortu 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Marky2552

No dobra to teraz co ma MCE do oswietlenia wnętrza

Wysłane z mojego SM-G930F przy użyciu Tapatalka

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
wladi

Przeczytaj jeszcze raz co oznacza skrót MCE :co: bo chyba oświetlenie w aucie nie jest na węgiel co :decayed:

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Marky2552

Ja znam skrót bardziej odpowiada mnie sprawdzenie MK niż MCE

Wysłane z mojego SM-G930F przy użyciu Tapatalka

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
wladi

Ale mówiłeś że sprawdzałeś...wiem że od oświetlenia wnętrza MK odpowiada

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
torgal
19 godzin temu, wladi napisał:

Ale mówiłeś że sprawdzałeś...wiem że od oświetlenia wnętrza MK odpowiada

TAK był sprawdzany przez elektryka i mówił że zalany nie był.

 

A gdzie się znajduję ten M-CE?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
wladi

Pod kierownica jak ściągniesz półkę i to kwadratowa puszka z kostkami
8ea12765fc0a7fd63991362afb89adf8.jpg


Wysłane z iPhone za pomocą Tapatalk

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
torgal

Ludzie znowu zaczęło się świecić

 

 

Dnia 3.06.2017 o 22:24, jacek70 napisał:

Sprawdź czy na innych drzwiach też nie działa i napisz jak jest. Jeśli nie działa tylko na jednych drzwiach to albo mikrostyk , albo kable w charmonijce. 

Jacek znowu zaczęło się swiecicć. Ale idąc twoim tokiem myślenia światło nie zapala się kiedy otwieram tylne prawe drzwi i nie pali się ze szczytu tych drzwi czerwona lampka

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

  • Przeglądający   0 użytkowników

    Brak zarejestrowanych użytkowników przeglądających tę stronę.

×

Powiadomienie o plikach cookie

Warunki użytkowania