Skocz do zawartości
torgal

A4 B6 Komunikat SICH

Rekomendowane odpowiedzi

torgal

Cześć. Wczoraj gdy odpaliłem auto na zegarze gdzie pokazuje mi ogólny przebieg auta wyskoczył jakiś komunikat SICH wczoraj jeszcze mrygal na zmianę z przebiegiem. Dzisiaj świeci się na stałe

Dodatkowo za każdym razem gdy odpalam zapłon resetuj się data i godzina

Dodatkowo resetuja się wszystkie wartości na FISie oprócz ilości km które mogę przejechać na obecnym stanie paliwa

 

Pod Vaga jeszcze nie podłączałem. Chce dodać że nigdy tego wcześniej nie miałem oprócz zegara i daty który kiedys dwa razy się zresetowal

Jakie sugestie??

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
wladi

Sprawdź aku bo najprawdopodobniej pada jeżeli nie to możliwe że zegary już nie domagają, ewentualnie odepnij i zapomnij z powrotem i zobaczysz czy coś się dzieje


Wysłane z iPhone za pomocą Tapatalk

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
torgal
2 godziny temu, wladi napisał:

Sprawdź aku bo najprawdopodobniej pada jeżeli nie to możliwe że zegary już nie domagają, ewentualnie odepnij i zapomnij z powrotem i zobaczysz czy coś się dzieje


Wysłane z iPhone za pomocą Tapatalk

Odpiąć aku??? 

Odpiąłem go na całą noc i nic. 

Ale zrobię jak mówisz. Sprawdzę napięcie aku. Dodatkowo sprawdzę bezpiecznik nr. 15 (znalazłem w necie że jak bezpiecznik padnie to zegary nie trzymają)

 

Czy w najgorszym przypadku... jeżeli dojdzie do wymiany licznika to czy jest skomplikowana wymiana i czy po wymienanie trzeba coś programować???

 

 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
wladi

No niestety jest to skomplikowana sprawa ale jeżeli to licznik padł to pisz do @domin on Ci wszystko ogarnie :msn-wink:

Edytowane przez wladi
  • Poparcie 1

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
torgal
W dniu 11.10.2019 o 09:41, wladi napisał:

No niestety jest to skomplikowana sprawa ale jeżeli to licznik padł to pisz do @domin on Ci wszystko ogarnie :msn-wink:

Dzięki za pomoc. Okazało się że bezpiecznik był już skrachcialy... Jak go wyjąłem to rozsypał mi się w rękach. Wymieniłem i zegary działają 😊

 

P.s. A tak przy okazji sprawdziłem aku i miał 12.6 V

 

Edytowane przez torgal

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

  • Przeglądający   0 użytkowników

    Brak zarejestrowanych użytkowników przeglądających tę stronę.

×

Powiadomienie o plikach cookie

Warunki użytkowania