Skocz do zawartości
S1Nn

2.7t dziwne anomalia

Rekomendowane odpowiedzi

S1Nn

Witam, w prawdzie mam

B7 ale z motorem

2.7bit dlatego tutaj poscik.

 

Od jakiegos czasu borykam sie z dziwnymi przypadlosciami.... a mianowicie..

Podczas jazdy, przy gealtownym

Dodaniu gazu jak juz sie wkreca na obroty, silnik zaczyna szarpac, pierdziec z wydechu a na fisie miga pare razy check i epc. Problem nasila sie na nierownosciach, wtedy wystarczy ze trzymam

Lekko noge na gazie i jest to samo. Generalnie czasem jest lepiej, czasem tragedia. Na rozgrzanym silniku autko czasem potrafi zaraz po odpaleniu zgasnac, a czasem

Pali jak z nut. Czasem na niskim biegu przy malej predkosci (przewaznie przy dojezdzie do zakretu/skrzyzowania, przy redukcji na 2) jak nierowna droga zwlaszcza, potrafi sobie zgasnac, po czym odpalam i jedzie dalej. Komputer pokazal bledy z zaplonami i egt, po ich skasowaniu, jak jechalem z podpietym kompem, to podczas tego szarpania i migania epc i checka, komp nie pokazal zadnych najmniejszych bledow... swiece sa nowe maja moze z 5k nalotu, wczesniej mialem tak ze po odpaleniu musialem „przygazowac” bo inaczej zawsze gasl... pytalem juz wszedzie chyba... z gory dzieki za jakiekolwiek podpowiedzi.

 

 

Wysłane z iPhone za pomocą Tapatalk

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Rafi78

Kto ci robił swapa?

Wysłane z mojego Redmi Note 5 przy użyciu Tapatalka

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
S1Nn
Kto ci robił swapa?

Wysłane z mojego Redmi Note 5 przy użyciu Tapatalka



BrG motors. Ale po swapie przez 4 miesiace bylo wszystko git.


Wysłane z iPhone za pomocą Tapatalk

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Rafi78

Chyba przy takiej robocie jakaś gwarancja bodaj na rok powinna obowiązywać także ja bym ich molestował bo z Twojego opisu po prostu coś niedomaga, być może pierdoła ale to w ich za*****m interesie jest zdiagnozować usterkę i ją usunąć.

Wysłane z mojego Redmi Note 5 przy użyciu Tapatalka

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
TomOskroba

Jak wyżej. To zbyt świeży temat jest więc niech ogarniają. Ile km przejechałeś po swapie ?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
S1Nn
Jak wyżej. To zbyt świeży temat jest więc niech ogarniają. Ile km przejechałeś po swapie ?

Z 6k. Gwarancja spoko, ale zalozylem potem lpg. Wiec gwarancje raczej stracilem. A problemy raczej nie wina lpg, bo na benie i lpg to samo, a i na lpg z 4k zrobilem bez problemowo. Moim zdaniem chyba czujnik walu albo jakas masa, bo najgorzej na dziurach jest. Moze jakies gowienko nie styka czy cus.


Wysłane z iPhone za pomocą Tapatalk

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
wladi

Tak jak piszesz to musi być jakaś pierdoła w sensie że coś nie styka bo jeżeli jadąc po dziurach się to dzieje to nie ma bata coś musi być z instalacją


Wysłane z iPhone wladiego

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Rafi78

Kabelkologia i wiązki do sprawdzenia , od tego trzeba by było zacząć.

Wysłane z mojego Redmi Note 5 przy użyciu Tapatalka

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

  • Przeglądający   0 użytkowników

    Brak zarejestrowanych użytkowników przeglądających tę stronę.

×

Powiadomienie o plikach cookie

Warunki użytkowania