Skocz do zawartości
Turbomrowka

A4 B6 Nie działa podświetlenie kierownicy!

Rekomendowane odpowiedzi

Turbomrowka

Witam, nie działa mi podświetlenie kierownicy multi, 4 ramienna, przyciski wszystkie działają normalnie, jedynie brak podświetlenia... A szkoda 😞 gdzie mogę szukać problemu ? Mogę podpiąć obd eleven jeśli ktoś podpowie czy się da sprawdzić jakoś tym, przy skanowaniu żadnego błędu nie pokazuje, to mój pierwszy post,mam nadzieję że w dobrym dziale napisałem 😁

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
wladi

Najlepiej jak ściągniesz poduszkę i zajrzysz co tam się dzieje może któryś z kabelków idących do kierownicy jest uszkodzony


Wysłane z iPhone wladiego

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
TomOskroba

dokładnie. nie ma tego dużo więc na pierwszy rzut wywal poduchę i obejrzyj co tam słychać 😉

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Arkadiush

Ja miałem tak samo u siebie tylko że w c6. Samo naprawiło się po 1 dniu, może bezpiecznik ? 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
wladi

Arek bezpiecznik raczej się sam nie naprawił


Wysłane z iPhone wladiego

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Arkadiush
17 minut temu, wladi napisał:

Arek bezpiecznik raczej się sam nie naprawił emoji12.png


Wysłane z iPhone wladiego

ale u mnie akurat nie był to bezpiecznik 😉 ogólnie przestało mi działać podświetlanie a po 1 dniu na nowo zaczęło działać 😉

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

  • Przeglądający   0 użytkowników

    Brak zarejestrowanych użytkowników przeglądających tę stronę.

×

Powiadomienie o plikach cookie

Warunki użytkowania