Skocz do zawartości
czater

A3 8L Audi A3 [ ASZ ] Problem z dolnymi obrotami Turbo - logi, większe spalanie

Rekomendowane odpowiedzi

czater

Witam

Posiadam A3 8L Lift z 2002 r. Silnik 1.9 TDI 96 kW/130 KM. Od sierpnia, kiedy odebrałem samochód od elektryka auto wyraźnie straciło przyśpieszenie w dolnym zakresie obrotów tzn. poniżej 1600 obr/min (miałem zwarcie na przewodzie od świec żarowych oraz uszkodzony czujnik położenia wału, który został wymieniony na używany z tym samym numerem). Brak przyśpieszenia podczas ruszania jest upierdliwy przy wszelkich lewo-skrętach i włączaniu się do ruchu. Wskazówka obrotów po wciśnięciu gazu w podłogę płynnie idzie w górę ale nie przekłada się to na przyśpieszenie auta. Powyżej 1800 obr/min już ładnie przyśpiesza. Wcześniej takiego problemu nie miałem. Nawet dwóch moich kolegów, którzy kiedyś mieli okazję przejechać się moim autem stwierdziło, że zauważalnie stracił przyśpieszenie w dolnych obrotach w porównaniu do tego jak przyśpieszał wcześniej. W kwietniu Turbina była regenerowane, wszystko było w jak najlepszym porządku. Byłem już z tym tematem u trzech mechaników, przewody i wszystkie zaworki dwukrotnie sprawdzone. Podczas tych poszukiwań okazało się że Vacum-pompa cieknie a więc wymieniłem na nową Boscha a także wymieniony przepływomierz na inny używany tak na wszelki wypadek, niestety nadal przyśpiesza jak żółw. EGR był zaślepiony przez poprzedniego właściciela. Mam wrażenie że hamulce gorzej działają. Zauważyłem także zwiększone spalanie oraz głośniejszą pracę silnika plus problem że odpala za którymś przekręceniem rozrusznika z rana. Poniżej załączam logi które zrobiłem.

Logi statyczne grupy 001 004 011
http://vaglogger.apphb.com/log/5f89906bd24b6a18549e0518

Log dynamiczny grupy 011
http://vaglogger.apphb.com/log/5f89909fd24b6a18549e0519

Logi dynamiczne grupy 003 008 010
http://vaglogger.apphb.com/log/5f8990c8d24b6a18549e051b


Logi dynamiczne 001 002 003
https://www.fotosik.pl/zdjecie/pelne/79e7e3df2dfd83ce

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
wladi

Jeżeli twierdzisz że hamulce gorzej działają to chyba trzeba by było jednak szukać przyczyny w podciśnieniu ja miałem takie objawy jak pompa przepuszczała a raczej jej króciec ale jak mówisz że pompa nowa to coś innego musi być. Chłopaki sprawdzą logi to może coś tam znajdą.

 

 

Wysłane z iPhone za pomocą Tapatalk

  • Polubienie 1

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
goldi

Z logów nie widać żeby go coś bolało  a jak z katalizatorem jest ? może jest zatkany  i go przymula 

  • Polubienie 1

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
czater

Zapytam mechanika  żeby sprawdził katalizator.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

  • Przeglądający   0 użytkowników

    Brak zarejestrowanych użytkowników przeglądających tę stronę.

×

Powiadomienie o plikach cookie

Warunki użytkowania