Skocz do zawartości
Roger_Kamikaze

A6 C6 MMI wyłącza się dźwięk

Rekomendowane odpowiedzi

Roger_Kamikaze

Witam, mam problem z MMI ponieważ wyłącza się dźwięk.  Czasami jest tak ze godzine chodzi czasami kilka sekund... po resecie mmi znowu gra ale nieraz tylko sekunde a nieraz np godzine. 😣 zrobilem zdjecia bledow jakie mialem ale to moze byc przez to ze odpinalem wzmacniacz... błąd 00470 nie da się skasowac. Dodam jeszcze, że czasem jal przestaje grać to wskakuje pauza i znika ni też od radia wszystko na fisie. No i chcialem zrobic diagnoze magistrali optycznej ale wszędzie pokazuje błąd.  Wie ktoś co mu może dolegac?

 Kliknij tutaj aby zobaczyć zdjęcia z błędami

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
jacek70

Prezes @CWIARTEK pomoże ?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
CWIARTEK

Problem ze światłowodem. Sprawdź czy z tyłu wzmacniacz się nie zalał.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Roger_Kamikaze

No właśnie nie... sucho w bagażniku a stalo sie to w upalny dzień. I czemu testu nie chce zrobić magistrali optycznej. Czy to przez tą grupową magistrale danych?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
CWIARTEK

Przerwa w światłowodzie i z żadnym modułem nie będzie połączenia. Kup pętle światłowodową i po kolei odłączaj moduły i sprawdzaj.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Roger_Kamikaze
10 minut temu, CWIARTEK napisał:

Przerwa w światłowodzie i z żadnym modułem nie będzie połączenia. Kup pętle światłowodową i po kolei odłączaj moduły i sprawdzaj.

A czy jak jest przerwa to mozliwe ze mi gra muzyka tylko czasem przestaje?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
CWIARTEK

Nie, ale w tym czasie co nie gra może gubić połączenie. Ja bym obstawiał wzmacniacz.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Roger_Kamikaze

A wtedy co test robilem to chyba grało 🤔

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

  • Przeglądający   0 użytkowników

    Brak zarejestrowanych użytkowników przeglądających tę stronę.

×

Powiadomienie o plikach cookie

Warunki użytkowania