Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'agu' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • FORUM OGÓLNE
    • Przywitania
    • Pasjonaci
    • Gadżety klubowe
    • Sprawy klubowe
    • REGULAMINY
  • FORUM HYDE PARK
    • Sport, Hobby, Rozrywka, Muzyka, Film
    • Multimedia, PC, GSM, RTV, AGD, FOTO itp.
    • Nowości ze świata motoryzacji
    • Ubezpieczenia OC/AC, kolizje, wypadki
    • Kosz
  • FORUM ZLOTÓW I SPOTÓW
    • Zloty ogólnopolskie
    • Spoty lokalne
  • FORUM TECHNICZNE
    • Dane techniczne i instrukcje obsługi
    • Silniki benzyna i LPG
    • Silniki diesel
    • Układ chłodzenia, klimatyzacja, ogrzewanie
    • Układ dolotowy, wydechowy
    • Karoseria i nadwozie
    • Układ kierowniczy
    • Wyposażenie wnętrza
    • Hamulce, felgi, opony
    • Zawieszenie, podwozie
    • Uklad napędowy, skrzynia biegów
    • Elektryka, elektronika, oświetlenie
    • Oleje, smary
    • Car audio, CB, Navi
    • Tuning mechaniczny
    • Tuning wizualny, stylizacja
    • Detailing
    • Instrukcje ogólne i katalogi
    • Polecane warsztaty / serwisy
    • Diagnostyka VAG
    • Szukam warsztatu / zlecę naprawę
    • Numery części
  • FORUM OGŁOSZEŃ
    • Sprzedam
    • Kupię
    • Zamienię
    • Oddam
    • Zakup kontrolowany
    • OGŁOSZENIA KOMERCYJNE
    • Archiwum ogłoszeń

Szukaj wyników w...

Znajdź wyniki, które...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Znaleziono 2 wyniki

  1. Witam, mam prośbę czy mógłby ktoś rzucić okiem na te logi? Mam problem z autem to jest samochód z rodziny audi a konkretnie Golf IV z silnikiem 1,8T 20V kod AGU - to samo co w A3 Generalnie lekko go zamula tak jakby, przy przepince niekiedy słabiej ciągnie, brakuje mu też tego "dołożenia" na 5 biegu, tzn idzie równo ale słabiej czuć turbo. Logi są z 3 i 5 biegu. Dzięki, pozdrawiam bieg 3001, 013https://zapodaj.net/2f3bc8688f837.jpg.html002, 025https://zapodaj.net/d382dd84c9f5b.jpg.html bieg 5001, 013https://zapodaj.net/2853e9d297f53.jpg.html002,007https://zapodaj.net/6fac46fa6d3c5.jpg.html002, 025https://zapodaj.net/5d0ea96a5293f.jpg.html
  2. Pacjent a3 8l 99r 1.8T 150KM AGU. Czasem na niskich obrotach pod obciążeniem bądź na jałowym telepie silnikiem nie pracuje równo tak jakby wypadały zapłony losowo. Przegazowanie pomaga na chwile po czym jak wraca na niskie obroty zaś telepie. Moc ma. Świeczki wymieniane 15 tyś km temu. Vag nie pokazuje nic. Po odpięciu i zapięciu przepływki gaśnie. Auto ma LPG ale to samo dzieje się i na gazie na benzynie. Pierwsze co mi przyszło na myśl to padnięta któraś z cewek i to jutro będę sprawdzał. Macie jakieś jeszcze pomysły?
×

Powiadomienie o plikach cookie

Warunki użytkowania